Autentificare

O mare problema!

O mare problema!

Mesajde Kemayo » 22:43 , 24 Ian 2010

Salut, am si eu problema aia cand dispare sunetul, si se face bara stil clasic. Vreau daca se poate sa imi ziceti un mod de rezolvare fara sa fie necesar sa schimb windowsu
Kemayo
Stagiar
Stagiar
 
Mesaje: 23
Membru din: 21:46 , 19 Ian 2010

Re: O mare problema!

Mesajde Gabriel » 22:26 , 30 Ian 2010

Salut,
1. - reinstaleaza driverele audio (cauta cea mai recenta versiune pe site-ul producatorului)
2. - posibil sa fie vreun virus, scaneaza pc-ul cu Avast Free si cu Malwarebytes' Anti-Malware
3. - daca pasii de mai sus nu dau rezultate incearca si un repair de windows (nu pierzi nimic de pe pc)

bafta
Azi nu... poate maine...
Avatar utilizator
Gabriel
Fondator Rebel Network
Fondator Rebel Network
 
Mesaje: 123
Membru din: 18:45 , 12 Dec 2009
Localitate: Bucuresti

Re: O mare problema!

Mesajde Kemayo » 13:16 , 04 Feb 2010

ms gabryel , reinstalam driverele dar degeaba ca la restart iar nu mergea. Si antivirusii nu ma ajutau darm zis sa incerc cu avast acela, si a dat roada . Multumesc mult
Kemayo
Stagiar
Stagiar
 
Mesaje: 23
Membru din: 21:46 , 19 Ian 2010

Re: O mare problema!

Mesajde Gabriel » 10:20 , 05 Feb 2010

Cu placere, ma bucur ca ti-am putut fi de ajutor :ugeek:
Azi nu... poate maine...
Avatar utilizator
Gabriel
Fondator Rebel Network
Fondator Rebel Network
 
Mesaje: 123
Membru din: 18:45 , 12 Dec 2009
Localitate: Bucuresti

Re: O mare problema!

Mesajde Sweetpacs » 12:33 , 16 Mar 2010

Ajutorul a fost oferit si problema rezolvata , Multumim

T.C.
Sweetpacs
Junior
Junior
 
Mesaje: 116
Membru din: 21:10 , 11 Ian 2010


Înapoi la Windows

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 2 vizitatori

cron
alt=